Bump version

上级 52058dcd
{
"name": "@mojs/core",
"version": "1.2.0",
"version": "1.2.1",
"lockfileVersion": 2,
"requires": true,
"packages": {
"": {
"name": "@mojs/core",
"version": "1.2.0",
"version": "1.2.1",
"license": "MIT",
"dependencies": {
"@babel/runtime": "^7.15.4"
......
{
"name": "@mojs/core",
"version": "1.2.0",
"version": "1.2.1",
"description": "The motion graphics toolbelt for the web",
"source": "src/mojs.babel.js",
"main": "dist/mo.umd.js",
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册